problème avec ommiphére 2.5

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase Pro 9(.5) / Artist 9(.5) / Elements 9(.5)
Auteur Message
key54
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 19 Oct 2010
Messages: 35
Localisation: lorraine
Masculin
RAM: 12 Go
CPU: Intel Core 2 Quad
CPU GHz: 2.6
Cubase: Pro 9
motuhd192 2408mk3 dm1000 yamaha

MessagePosté le: Ven 31 Aoû 2018 - 19:06    Sujet du message: problème avec ommiphére 2.5 Répondre en citant

bonjour à tous
 j'ai mis à jour ommiphére 2 dans sa version2.5 CUBASE 9.5 n'a pas voulu s'ouvrir il commence et arrivé à  global setting"Cubase a quitté de manière imprévue." j'ai essayer avec  une version de cubase 9 la il c'est ouvert mais ma mit ommiphére en liste noire j'ai été dans le menu gestionnaire des plugs et passez outre la liste noire pour ommiphére j'ai fermer la version 9 et réouverte la 9.5 MËME PROBLEME et depuis la 9 ne s'ouvre plus comment faire . j'avais encore une version8.5  et la ça marche mais il n'y avait pas de liste noir de plug HELP que faire pour que ma version 9.5 remarche merci
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Ven 31 Aoû 2018 - 19:06    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Charlie
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 25 Mar 2008
Messages: 5 619
Localisation: FRANCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 4.0
Cubase: Pro 9.5
Wavelab: Pro 9.5
Carte steinberg: UR22mkII
KORG TaKtile, SL-880 Pro, VSTi et Effets STEINBERG...

MessagePosté le: Sam 1 Sep 2018 - 08:38    Sujet du message: problème avec ommiphére 2.5 Répondre en citant

Installe la version 64-bit, la seule gérée à partir de Cubase 9.
Revenir en haut
Visiter le site web du posteur
key54
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 19 Oct 2010
Messages: 35
Localisation: lorraine
Masculin
RAM: 12 Go
CPU: Intel Core 2 Quad
CPU GHz: 2.6
Cubase: Pro 9
motuhd192 2408mk3 dm1000 yamaha

MessagePosté le: Sam 1 Sep 2018 - 09:16    Sujet du message: problème avec ommiphére 2.5 Répondre en citant

ma versions est en 64 bit
Revenir en haut
Visiter le site web du posteur
Charlie
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 25 Mar 2008
Messages: 5 619
Localisation: FRANCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 4.0
Cubase: Pro 9.5
Wavelab: Pro 9.5
Carte steinberg: UR22mkII
KORG TaKtile, SL-880 Pro, VSTi et Effets STEINBERG...

MessagePosté le: Sam 1 Sep 2018 - 10:54    Sujet du message: problème avec ommiphére 2.5 Répondre en citant

As-tu désinstallé la précédente version avant l'installation de la 2.5 ? (téléchargée et installée en version complète).
Si cela ne marche toujours pas, il faut contacter Spectrasonics pour leur faire part du bug ; tu ne dois pas être le seul à avoir ce problème qui est déjà arrivé avec d'autres plug-ins tierce.
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:10    Sujet du message: problème avec ommiphére 2.5

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase Pro 9(.5) / Artist 9(.5) / Elements 9(.5) Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation