[Résolu] Du signal mais pas de son (enregistrement)
Aller à la page: 1, 2  >
 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase Pro 8(.5) / Cubase Artist 8(.5) / Elements - LE - Ai 8
Auteur Message
geraldineb1
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 10 Nov 2016
Messages: 11
Localisation: Bruxelles
Féminin
Plateforme: PC Windows 7 Home 32-bits
RAM: 4 Go
CPU: Intel Core 2 Quad
CPU GHz: 2.6
Cubase: Elements 8 (32 bits)
Presonus Firebox

MessagePosté le: Jeu 10 Nov - 14:10 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

Bonjour à tous,


J'essaye de comprendre ce qu'il se passe.
J'avais Cubase 5 et là j'ai installé Cubase Elements 8.


J'ai bien configuré en indiquant le driver de ma carte son (presonus firebox).
Si j'importe un fichier son, j'ai bien du son qui sort.


Le problème que je rencontre se situe au niveau des entrées.
J'ai bien indiqué le chemin (via F4) pour les entrées donc à priori, ça devrait fonctionner.
J'ai du signal, mais pas de son... (j'ai bien activé l'écoute moniteur).
Ce qui est curieux, c'est que quand je lance Cubase, pendant quelques secondes, j'ai bien du son... .
Mais après quelques secondes, plus.


Je suppose que ça doit être un bête truc mais je ne trouve pas de quoi il s'agit.
Quelqu'un a une idée de quoi ça pourrait être?
Revenir en haut
Publicité






MessagePosté le: Jeu 10 Nov - 14:10 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

En ligne

Inscrit le: 13 Fév 2012
Messages: 6 838
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 9
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61

MessagePosté le: Jeu 10 Nov - 14:24 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

L'idée c'est de se présenter . ....
Avant d'obtenir des réponses. ..
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
http://gizmostudi1.wix.com/gizmo-studio
Revenir en haut
Visiter le site web du posteur Skype
geraldineb1
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 10 Nov 2016
Messages: 11
Localisation: Bruxelles
Féminin
Plateforme: PC Windows 7 Home 32-bits
RAM: 4 Go
CPU: Intel Core 2 Quad
CPU GHz: 2.6
Cubase: Elements 8 (32 bits)
Presonus Firebox

MessagePosté le: Jeu 10 Nov - 14:47 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

Ah bon... Je n'ai lu ça nulle part et je ne vois pas bien en quoi ça va permettre de mieux comprendre la problématique.


Mais soit... eh bien je suis une musicienne belge, qui fait de l'indie-rock/folk/alternatif. 
Je fais de la musique en groupe depuis une quinzaine d'années, et j'utilise Cubase depuis une dizaine d'années.
Plus récemment, je chipote sur d'autres styles avec des sons électroniques plutôt que d'instruments réels.
Voilà...
Revenir en haut
Charlie
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 25 Mar 2008
Messages: 4 898
Localisation: FRANCE
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 4.0
Cubase: Pro 9
Carte steinberg: UR22mkII
KORG TaKtile, SL-880 Pro, VSTi et Effets STEINBERG...

MessagePosté le: Jeu 10 Nov - 18:25 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

Et comme tu as fait pour ta carte son, continue de remplir ton profil pour que l'on puisse connaître ta configuration : OS, ordi... pour pouvoir mieux te répondre. Précise ce que tu as modifié - s'il y a lieu - depuis ta migration Cubase 5 vers Elements 8. A toi ! 
Revenir en haut
Visiter le site web du posteur
geraldineb1
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 10 Nov 2016
Messages: 11
Localisation: Bruxelles
Féminin
Plateforme: PC Windows 7 Home 32-bits
RAM: 4 Go
CPU: Intel Core 2 Quad
CPU GHz: 2.6
Cubase: Elements 8 (32 bits)
Presonus Firebox

MessagePosté le: Ven 11 Nov - 11:02 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

Voilà, j'ai complété les infos sur mon profil.
Je n'ai rien modifié depuis la migration (ou juste avant).
Revenir en haut
GILLOU268
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 28 Avr 2013
Messages: 1 627
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Ven 11 Nov - 12:58 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

Salut ,
essais de voir ça : périphériques > configuration des périphériques > Système Audio VST et là tu coches ou pas la case nommée "libérer le pilote ASIO lorsque l'appli est en tâche de fond" (en haut à droite )
Case cochée : le son de Cubase se coupe permettant à d'autres applis d’utiliser la carte son
Case non-cochée : Cubase garde le contrôle du son mais aucune autre appli n'a du son
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
geraldineb1
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 10 Nov 2016
Messages: 11
Localisation: Bruxelles
Féminin
Plateforme: PC Windows 7 Home 32-bits
RAM: 4 Go
CPU: Intel Core 2 Quad
CPU GHz: 2.6
Cubase: Elements 8 (32 bits)
Presonus Firebox

MessagePosté le: Ven 11 Nov - 13:18 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

Hello Gil,


Je viens de tester. Malheureusement, ça n'a pas résolu le problème... :-/


Merci quand même ;-)
Revenir en haut
Charlie
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 25 Mar 2008
Messages: 4 898
Localisation: FRANCE
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 4.0
Cubase: Pro 9
Carte steinberg: UR22mkII
KORG TaKtile, SL-880 Pro, VSTi et Effets STEINBERG...

MessagePosté le: Ven 11 Nov - 13:24 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

 
Citation:
J'ai bien indiqué le chemin (via F4) pour les entrées

Et pour les sorties ? n'hésite pas a joindre des captures d'écran.
Revenir en haut
Visiter le site web du posteur
geraldineb1
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 10 Nov 2016
Messages: 11
Localisation: Bruxelles
Féminin
Plateforme: PC Windows 7 Home 32-bits
RAM: 4 Go
CPU: Intel Core 2 Quad
CPU GHz: 2.6
Cubase: Elements 8 (32 bits)
Presonus Firebox

MessagePosté le: Ven 11 Nov - 13:54 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

voici pour les entrées



voici pour les sorties


Revenir en haut
GILLOU268
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 28 Avr 2013
Messages: 1 627
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Ven 11 Nov - 15:27 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement) Répondre en citant

Tes entrées ne vont pas , il faut supprimer le bus stéréo et laisser seulement deux mono
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:33 (2016)    Sujet du message: [Résolu] Du signal mais pas de son (enregistrement)

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase Pro 8(.5) / Cubase Artist 8(.5) / Elements - LE - Ai 8 Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation