[Résolu] VST sound

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase Pro 8(.5) / Cubase Artist 8(.5) / Elements - LE - Ai 8
Auteur Message
jmb
Prof
Prof

Hors ligne

Inscrit le: 28 Sep 2009
Messages: 445
Localisation: Landes France
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.3
Cubase: Pro 8 (64 bits)
moME UF-70 -Carte son Focustrite liquinitors Yamaha HS - 80d saffire 56 Vienna pro 5 -clavier maître C

MessagePosté le: Ven 18 Déc - 19:47 (2015)    Sujet du message: [Résolu] VST sound Répondre en citant

Salut tout le monde,
J'ai contacté Cubase france pour mon problème de presets manquants  dans les effets d'insert midi ,
il m'a fait faire une manipulation ,j'ai retrouvé donc mes préréglages ,mais à présent je n'ai plus les
VST sound dans la Médiabay ...
Quelqu'un a t'il une idée ?


                                                                 a l'aide
_________________
Amitié Jean Marc
https://soundcloud.com/jmarcborg
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Ven 18 Déc - 19:47 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Mimik
Fan
Fan

Hors ligne

Inscrit le: 24 Juil 2015
Messages: 100
Masculin
Plateforme: Mac Yosemite
RAM: 16 Go
CPU: Intel Core i7
CPU GHz: 2.5
Cubase: Pro 8 (64 bits)
Unités CMC: FD
Rme fireface 802, Rme arc, Dynaudio bm5 mk3, Akai mpk 249 ; kickstart, massive, nexus 2, vengeance

MessagePosté le: Ven 18 Déc - 20:06 (2015)    Sujet du message: [Résolu] VST sound Répondre en citant

Rescanne peut-être le dossier "vst sound" ?
Revenir en haut
jmb
Prof
Prof

Hors ligne

Inscrit le: 28 Sep 2009
Messages: 445
Localisation: Landes France
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.3
Cubase: Pro 8 (64 bits)
moME UF-70 -Carte son Focustrite liquinitors Yamaha HS - 80d saffire 56 Vienna pro 5 -clavier maître C

MessagePosté le: Ven 18 Déc - 20:46 (2015)    Sujet du message: [Résolu] VST sound Répondre en citant

J'ai tout re scanné ,mais c'est toujours pareil !!!!!
_________________
Amitié Jean Marc
https://soundcloud.com/jmarcborg
Revenir en haut
Visiter le site web du posteur
Mimik
Fan
Fan

Hors ligne

Inscrit le: 24 Juil 2015
Messages: 100
Masculin
Plateforme: Mac Yosemite
RAM: 16 Go
CPU: Intel Core i7
CPU GHz: 2.5
Cubase: Pro 8 (64 bits)
Unités CMC: FD
Rme fireface 802, Rme arc, Dynaudio bm5 mk3, Akai mpk 249 ; kickstart, massive, nexus 2, vengeance

MessagePosté le: Ven 18 Déc - 21:51 (2015)    Sujet du message: [Résolu] VST sound Répondre en citant

Si tu ne les as plus, il te faudra certainement réinstaller cubase, personnellement je ne vois que ça...
Mais en même temps je bosse avec vengeance, je n'utilise plus ceux de cubase, qui sont vraiment pas terribles.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:55 (2016)    Sujet du message: [Résolu] VST sound

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase Pro 8(.5) / Cubase Artist 8(.5) / Elements - LE - Ai 8 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation