[Résolu] Problème écrétage audio.

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7
Auteur Message
Dudulle
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Nov 2015
Messages: 22
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 8 Go
CPU: Intel Core i7
CPU GHz: 3.6
Cubase: 7.5 (64 bits)
Carte son EMU 1820m

MessagePosté le: Ven 13 Nov - 15:59 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

Bonjour,

J'ai un problème d'enregistrement audio.

Les pics de dynamique de mes enregistrements sont rabotés automatiquement dans le fichier obtenu à l'enregistrement. Voici une image :


Je précise que je n'ai pas d'écrètage à l'entrée de ma carte son (EMU 1820m).

En baissant la voix d'entrée de 4 db, j'ai obtenu le même problème :


J'ai donc essayer d'enregistrer sur un nouveau projet vide à la base. Et je n'ai eu aucun problème : tous les pics de dynamique sont nickels.

Mon projet problématique comporte 4 instruments vst (uvi workstation, emulatorX, Halion Sonic, Virtual guitarist 2), une trentaine de pistes midi et une dizaine de pistes audio.
Il n'y a rien sur ma piste d'entrée (ni limiteur, ni processeur de dynamique) :


Je sèche complet :(

Quelqu'un pourrait-il m'aider ?

Merci.
Revenir en haut
Publicité






MessagePosté le: Ven 13 Nov - 15:59 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
tropezsky
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 10 Mar 2013
Messages: 1 215
Localisation: Genève
Masculin
RAM: 16 Go
CPU: Intel Core i7 Extrême
CPU GHz: 3.4
Cubase: 7.5 (64 bits)
Steinberg UR242, Yamaha MM6, guitares, micros , sampletank 3, total studio et collection plug and mix. monitor ego sys

MessagePosté le: Ven 13 Nov - 16:42 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

Si en terme de son ça baigne c'est peut être juste un problème de réglage de l'affichage .
Revenir en haut
Dudulle
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Nov 2015
Messages: 22
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 8 Go
CPU: Intel Core i7
CPU GHz: 3.6
Cubase: 7.5 (64 bits)
Carte son EMU 1820m

MessagePosté le: Ven 13 Nov - 22:39 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

Bonjour Tropezsky,

J'ai vérifié. J'ai ouvert les fichiers dans SoundForge et j'ai le même résultat.
Les crêtes sont rabotées de la même façon.

Je ne vois toujours pas d'où ça vient.  Shocked
Revenir en haut
tropezsky
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 10 Mar 2013
Messages: 1 215
Localisation: Genève
Masculin
RAM: 16 Go
CPU: Intel Core i7 Extrême
CPU GHz: 3.4
Cubase: 7.5 (64 bits)
Steinberg UR242, Yamaha MM6, guitares, micros , sampletank 3, total studio et collection plug and mix. monitor ego sys

MessagePosté le: Sam 14 Nov - 11:59 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

Tu as ce problème sur absolument toutes tes pistes ?
Revenir en haut
Dudulle
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Nov 2015
Messages: 22
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 8 Go
CPU: Intel Core i7
CPU GHz: 3.6
Cubase: 7.5 (64 bits)
Carte son EMU 1820m

MessagePosté le: Sam 14 Nov - 12:45 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

Toutes les pistes du projet sont des pistes midi ou instrument.
J'ai quelques pistes audio mais elles ne comportent que des loops importés.

Je n'ai que mon sax à enregistrer.

C'est comme si le fader de la voix d'entrée faisait office de limiter.
Revenir en haut
Dudulle
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Nov 2015
Messages: 22
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 8 Go
CPU: Intel Core i7
CPU GHz: 3.6
Cubase: 7.5 (64 bits)
Carte son EMU 1820m

MessagePosté le: Jeu 19 Nov - 15:45 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

J'ai résolu mon souci. Nouveau micro, nouveau preamp et zou  Okay
Revenir en haut
Seaman
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 22 Juin 2009
Messages: 489
Localisation: La Réole (33, Gironde)
Masculin
Plateforme: PC Windows 7 Home 64-bits
RAM: 8 Go
CPU: Intel Core 2 Quad
CPU GHz: 2.5
Cubase: 5 (64 bits)
Carte steinberg: UR 28 M
Cubase 5, BAR, expandeurs et un tas de trucs plein de boutons pour faire du bruit. Parfois aussi de l'inspiration...

MessagePosté le: Jeu 19 Nov - 18:17 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

Mais tu travaillais avec quoi avant? Micro directement dans la carte ou preammp externe?
C'est juste par curiosité...
Revenir en haut
tropezsky
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 10 Mar 2013
Messages: 1 215
Localisation: Genève
Masculin
RAM: 16 Go
CPU: Intel Core i7 Extrême
CPU GHz: 3.4
Cubase: 7.5 (64 bits)
Steinberg UR242, Yamaha MM6, guitares, micros , sampletank 3, total studio et collection plug and mix. monitor ego sys

MessagePosté le: Jeu 19 Nov - 21:12 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

J'avais mal compris, j'ai cru que le problème se posait aussi sur les pistes des instruments virtuels: vu que tu en causais dans l'énoncé du problème Smile
Content pour toi sinon.
Revenir en haut
Dudulle
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Nov 2015
Messages: 22
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 8 Go
CPU: Intel Core i7
CPU GHz: 3.6
Cubase: 7.5 (64 bits)
Carte son EMU 1820m

MessagePosté le: Ven 20 Nov - 09:59 (2015)    Sujet du message: [Résolu] Problème écrétage audio. Répondre en citant

Seaman a écrit:

Mais tu travaillais avec quoi avant? Micro directement dans la carte ou preammp externe?
C'est juste par curiosité...


Micro Rode NT2A directement dans la carte son (équipée de preamps TFPro).
Je pense que ça ne gérait pas les pics de dynamiques considérables du sax.
Maintenant, Neuman TLM102 et preamp ART Pro MPA II.

Merci à tous pour vos réponses
Les membres suivants remercient Dudulle pour ce message :
Seaman (20/11/15)
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:05 (2016)    Sujet du message: [Résolu] Problème écrétage audio.

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation