[Résolu] Tout va trop vite

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7
Auteur Message
Nico151063
Newbie
Newbie

Hors ligne

Inscrit le: 08 Juil 2012
Messages: 9
Localisation: Peypin d'Aigues (84)
Masculin
Plateforme: PC Windows 7 Home 64-bits
RAM: 4 Go
CPU: Intel Core i3

MessagePosté le: Dim 25 Oct 2015 - 16:53    Sujet du message: [Résolu] Tout va trop vite Répondre en citant

Bonjours à tous.


Il m'arrive un truc plus que très étrange.


Toutes mes pistes, de tous mes projets vont plus vites que d'habitude, et donc tout est 1/2 ton plus haut. Cela fait 2 jours !!??


J'ai même désinstallé CUBASE, puis réinstallé, rien n'y fait. J'ai testé les pistes séparément sous Audacity et là tout est OK. Le problème vient bien de Cubase !


Y-a-t il un paramètre général qui a été touché par erreur. 


Pour info, aucun pilote ASIO installé.


Merci de vos réponses
_________________
Si un chat noir passe devant vous, c'est qu'il va sûrement quelque part ...
Revenir en haut
Publicité






MessagePosté le: Dim 25 Oct 2015 - 16:53    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 7 308
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 9.5
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61 et plein de trucs avec des boutons !

MessagePosté le: Dim 25 Oct 2015 - 17:51    Sujet du message: [Résolu] Tout va trop vite Répondre en citant

Vérifies le taux d'échantillonnage de ton projet, il a certainement bougé !
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
Les membres suivants remercient Magicfil pour ce message :
Nico151063 (25/10/15)
Revenir en haut
Skype
Nico151063
Newbie
Newbie

Hors ligne

Inscrit le: 08 Juil 2012
Messages: 9
Localisation: Peypin d'Aigues (84)
Masculin
Plateforme: PC Windows 7 Home 64-bits
RAM: 4 Go
CPU: Intel Core i3

MessagePosté le: Dim 25 Oct 2015 - 18:20    Sujet du message: [Résolu] Tout va trop vite Répondre en citant

Je viens de trouver à l'instant.


Le problème vient du Pilote ASIO, ou plutôt de l'absence de pilote. J'ai rechargé un pilote générique DirectX et tout redevient normal.


Merci à tous
_________________
Si un chat noir passe devant vous, c'est qu'il va sûrement quelque part ...
Revenir en haut
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 7 308
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 9.5
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61 et plein de trucs avec des boutons !

MessagePosté le: Dim 25 Oct 2015 - 18:22    Sujet du message: [Résolu] Tout va trop vite Répondre en citant

Parfait !  Okay
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
Revenir en haut
Skype
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:28    Sujet du message: [Résolu] Tout va trop vite

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation