[Résolu] je n'arrive pas à installer le plug in autotune v6.09 sur cubase 5.1.0

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PETITES ANNONCES (PUBLIC) -> DIVERS
Auteur Message
mouah66
Newbie
Newbie

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 1
Masculin

MessagePosté le: Jeu 24 Sep - 09:02 (2015)    Sujet du message: [Résolu] je n'arrive pas à installer le plug in autotune v6.09 sur cubase 5.1.0 Répondre en citant

Bonjour tout le monde, je n'arrive pas à installer mon plug in autotune antares v6.09, pourtant je l avais déja installé dans un autre ordinateur, j'ai retourné le net pour trouver des infos mais c est pas dutout clair ou sa marche pas si quelqu'un pourrait m'aider. Merci d'avance.
Revenir en haut
Publicité






MessagePosté le: Jeu 24 Sep - 09:02 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
chris
MODERATEUR
MODERATEUR

En ligne

Inscrit le: 03 Avr 2012
Messages: 6 978
Localisation: Une roulotte
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
VSL Pro5. Komplet Kontrol S-88. Komplete Ultimate 11. Et de quoi bien travailler!!!

MessagePosté le: Jeu 24 Sep - 09:41 (2015)    Sujet du message: [Résolu] je n'arrive pas à installer le plug in autotune v6.09 sur cubase 5.1.0 Répondre en citant

Salut,
il me semble que tu as oublié de passer par la case (Présentez-vous) mais aussi de remplir ton profil matériel configuration Pc ou Mac et éventuellement carte son.
Maintenant pourquoi es tu toujours sous la version 5.1.0 alors qu'il y a la v.5.5....?
_________________
https://soundcloud.com/chorsini
http://cdostudio.wix.com/cdostudio

Amicalement Chris.
Revenir en haut
Skype
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Jeu 24 Déc - 14:33 (2015)    Sujet du message: [Résolu] je n'arrive pas à installer le plug in autotune v6.09 sur cubase 5.1.0 Répondre en citant

Je pense que comme il est pas revenu nous avons notre réponse .PIRATE !!!
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:33 (2016)    Sujet du message: [Résolu] je n'arrive pas à installer le plug in autotune v6.09 sur cubase 5.1.0

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PETITES ANNONCES (PUBLIC) -> DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation