Probleme de desactivation MUET / SOLO

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 5 | Studio 5
Auteur Message
joker5150
Newbie
Newbie

Hors ligne

Inscrit le: 10 Nov 2014
Messages: 2
Masculin
RAM: 4 Go
CPU: Intel Core i7
CPU GHz: 3.3

MessagePosté le: Jeu 28 Mai - 06:54 (2015)    Sujet du message: Probleme de desactivation MUET / SOLO Répondre en citant

Salut tout le monde,

Voilà le soucis , je suis sur un projet de plus d'une 100 ene de piste avec des pistes Groupe et FX et j'ai eu le malheur d'activer un ou plusieurs pistes solos ou mise plusieurs autre en muet et impossible de désactiver tout ça .

Avant cela j'avais l'habitude d'aller sur la piste master et de cliquer sur SOLO pour tout désactiver mais maintenant lorsque je fais ça, il me mets toutes mes pistes en MUET et si je reclic me les passent tous en SOLO ....

j'ai évidemment tenté de mettre en solo toutes les piste à la main mais ça n'as rien changé . Bref je reste bloqué .

Y'a t-il une solution ou une technique pour désactiver tout les SOLO MUET du projet svp ?

Merci par avance

 
Revenir en haut
Publicité






MessagePosté le: Jeu 28 Mai - 06:54 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 6 822
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 8 (64 bits)
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61

MessagePosté le: Jeu 28 Mai - 07:07 (2015)    Sujet du message: Probleme de desactivation MUET / SOLO Répondre en citant

Et en passant par ici :

_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
http://gizmostudi1.wix.com/gizmo-studio
Revenir en haut
Visiter le site web du posteur Skype
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:34 (2016)    Sujet du message: Probleme de desactivation MUET / SOLO

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 5 | Studio 5 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation