[Résolu] Cubase Elements 7 plante au chargement de la MixConsole
Aller à la page: 1, 2, 3  >
 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7
Auteur Message
Tali
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Juil 2014
Messages: 23
Localisation: Seine Maritime
Masculin
Plateforme: PC Windows 8 64-bit
RAM: 4 Go
CPU: Intel Core i3
CPU GHz: 2.4
carte son Focusrite 6 USB

MessagePosté le: Jeu 5 Fév - 22:20 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant

Bonjour,


Tout est dit dans le titre. Cubase Elements 7 bloque sur la fenêtre "Chargement de la MixConsole", lors de l'ouverture d'un projet.
Après plusieurs essais j'ai remarqué que seuls les projets comportant des pistes midi avec des VSTi plantaient, pas les projets contenant uniquement des pistes audios. Mais en même temps les VSTi que j'utilise dans les projets sont du genre HALion de Steinberg...
Quelqu'un a-t-il une idée ?
Merci.
Revenir en haut
Publicité






MessagePosté le: Jeu 5 Fév - 22:20 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Lynx1961
Invité

Hors ligne




MessagePosté le: Jeu 5 Fév - 22:42 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant

a-t-il toujours planté ?
Revenir en haut
Tali
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Juil 2014
Messages: 23
Localisation: Seine Maritime
Masculin
Plateforme: PC Windows 8 64-bit
RAM: 4 Go
CPU: Intel Core i3
CPU GHz: 2.4
carte son Focusrite 6 USB

MessagePosté le: Jeu 5 Fév - 22:51 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant

Non pas du tout mais je ne sais plus depuis quand ce problème est survenu.
J'ai tenté des solutions en réinstallant Cubase, renommant les projets à problème, mais rien ne change.
Revenir en haut
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Jeu 5 Fév - 23:01 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant

Alors pour commencer , ton cubase 7 est il officiel ou piraté ?
Car sur pas mal de site de téléchargement on trouve des cubase 5 , ou 7.5 Elements Piraté
Quel est ta version de cubase merci .
Autre chose , fait attention avec les VSTi piraté ou les plugins car cela peut être la source de ton problème .
Si je dit sa , c'est que j'ai moi meme utiliser un VSTi piraté , et cela me bloqué l'ouverture de ma console mix , car le VSTBridge planté .
J'ai solutionner le probleme en virant toute ses merdes et maintenant plus de souci
Voici les version de cubase piraté ( Cubase LE AI Elements 7.0.6 x86/x64)
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
chris
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 6 988
Localisation: Une roulotte
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
VSL Pro5. Komplet Kontrol S-88. Komplete Ultimate 11. Et de quoi bien travailler!!!

MessagePosté le: Jeu 5 Fév - 23:16 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant

 Yova avant   c'est la

_________________
https://soundcloud.com/chorsini
http://cdostudio.wix.com/cdostudio

Amicalement Chris.
Revenir en haut
Skype
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Jeu 5 Fév - 23:19 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant

Mr. Green Okay Mort de Rire
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Tali
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Juil 2014
Messages: 23
Localisation: Seine Maritime
Masculin
Plateforme: PC Windows 8 64-bit
RAM: 4 Go
CPU: Intel Core i3
CPU GHz: 2.4
carte son Focusrite 6 USB

MessagePosté le: Jeu 5 Fév - 23:51 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant

Ma version : Cubase LE Elements 7 (64 bits) version achetée, sous Win 8.1. VSTi non piratés, en tout cas ceux utilisés dans les projets en cause, comme HALion par expl, fourni avec Cubase Element 7.
Revenir en haut
Lynx1961
Invité

Hors ligne




MessagePosté le: Ven 6 Fév - 00:18 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant

essaies un truc alors...

  1. menu demarrer -> executer
  2. saisi %appdata% puis la touche entrée ou enter.
  3. ensuite, vas dans le dossier Steinberg
  4. là tu dois voir un dossier cubase suivi de ta version.
  5. déplace ce dossier cubase sur ton bureau
  6. redémarre cubase

Souvent cela répare ton cubase car il le met en réglage d'usine.

Si cela n'a pas résolu ton problème, tu peux supprimer le dossier cubase qu'il vient de te créer, et remettre l'autre qui est dans ton bureau.

Amicalement
Lynx
Les membres suivants remercient Anonymous pour ce message :
yovalove (06/02/15)
Revenir en haut
GILLOU268
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 28 Avr 2013
Messages: 1 627
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Ven 6 Fév - 08:50 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant


Yova maintenant c'est la
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Ven 6 Fév - 08:52 (2015)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole Répondre en citant


_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:02 (2016)    Sujet du message: [Résolu] Cubase Elements 7 plante au chargement de la MixConsole

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7 Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation