Pilote déconnecté dés l'activation du +48V

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7
Auteur Message
Kan-I
Newbie
Newbie

Hors ligne

Inscrit le: 01 Jan 2015
Messages: 3
Localisation: Lille
Masculin
Plateforme: PC Windows 8 64-bit
RAM: 6 Go
CPU: Intel Core i7

MessagePosté le: Jeu 1 Jan - 23:45 (2015)    Sujet du message: Pilote déconnecté dés l'activation du +48V Répondre en citant

Bonjour à tous,
j'ai un petit souci et je n'ai pas trouvé de cas similaire sur le forum,
Lorsque j'active l'alimentation fantôme pour mon micro à l'arrière de ma UR22,
automatiquement un message apparait:

"Le matériel audio qui utilise le pilote Yamaha steinberg ASIO a été déconnecté."

Quelqu'un est déjà passé par là?
Merci 
 
Et bonne année, kan-I.
Revenir en haut
Publicité






MessagePosté le: Jeu 1 Jan - 23:45 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 6 828
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 8 (64 bits)
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61

MessagePosté le: Ven 2 Jan - 19:53 (2015)    Sujet du message: Pilote déconnecté dés l'activation du +48V Répondre en citant

Ton UR 22 ne serait elle pas défectueuse ? je te conseil de contacter le SAV Steinberg.....
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
http://gizmostudi1.wix.com/gizmo-studio
Revenir en haut
Visiter le site web du posteur Skype
Lynx1961
Invité

Hors ligne




MessagePosté le: Mar 6 Jan - 01:02 (2015)    Sujet du message: Pilote déconnecté dés l'activation du +48V Répondre en citant

Salut Kan-I,

Un petit passage par ton profil matériel serait un avantage pour te répondre.



Ainsi qu'une présentation, ce qui serait sympa pour les membres.

Amicalement
Lynx
Les membres suivants remercient Anonymous pour ce message :
chris (06/01/15)
Revenir en haut
Charlie
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 25 Mar 2008
Messages: 4 893
Localisation: FRANCE
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 4.0
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Mar 6 Jan - 08:00 (2015)    Sujet du message: Pilote déconnecté dés l'activation du +48V Répondre en citant

Cela ressemble à un problème d'alimentation du bus USB. Il faudrait en effet que l'on sache comment tout cela est branché, sur quel matériel...
Revenir en haut
Visiter le site web du posteur
Kan-I
Newbie
Newbie

Hors ligne

Inscrit le: 01 Jan 2015
Messages: 3
Localisation: Lille
Masculin
Plateforme: PC Windows 8 64-bit
RAM: 6 Go
CPU: Intel Core i7

MessagePosté le: Mar 13 Jan - 23:58 (2015)    Sujet du message: Pilote déconnecté dés l'activation du +48V Répondre en citant

Désolé, voilà j'ai mis tout ça à jour.  Smile 
La carte son me servirait à relier un micro T.Bone SC400 qui nécessite une alimentation fantôme si j'ai tout compris (grand débutant, je me lance) à un PC portable ASUS i7 via USB. Meme message d'erreur sur un Pentium Windows7.
Je vais contacter le SAV Thomann d'ici peu si je ne trouve pas de solution.
Merci les amis.
Revenir en haut
Charlie
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 25 Mar 2008
Messages: 4 893
Localisation: FRANCE
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 4.0
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Jeu 15 Jan - 11:05 (2015)    Sujet du message: Pilote déconnecté dés l'activation du +48V Répondre en citant

Essaye avec le dernier pilote 1.9.
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:11 (2016)    Sujet du message: Pilote déconnecté dés l'activation du +48V

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation