Je suis complètement paumé !!!

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> HOTLINE (PUBLIC) -> DIVERS (si vous ne savez pas ou poster..)
Auteur Message
Maxblender
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 13 Nov 2014
Messages: 21
Localisation: CAEN
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i7
CPU GHz: 3.5
Cubase: Pro 8.5 (32 ou 64 bits)
Carte steinberg: UR 22

MessagePosté le: Jeu 18 Déc - 14:11 (2014)    Sujet du message: Je suis complètement paumé !!! Répondre en citant

Je me permets de poser la question ici parce que je n'arrête pas d'harceler le pauvre Lynx avec mes questions à deux balles.
Je suis connecté en USB à mon pc à partir d'un Yamaha MOXF6.
J'ai réussi à importer un fichier audio dans le Cubase et même à créer une piste midi.
Je lui ai attribué un son d'instrument à partir de la banque du MOX.
Lorsque je crée une nouvelle piste à laquelle j'essaye d'attribuer un autre son VST à partir du MOX VST il me met "port open error". Et c'est là que je sèche, je n'y comprends rien à l'attribution des ports.
Si une âme charitable pouvait m'aider, ce serait le bienvenu !


Help !!!!
_________________
Longue vie à : http://www.retifweb.net/
Revenir en haut
Publicité






MessagePosté le: Jeu 18 Déc - 14:11 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> HOTLINE (PUBLIC) -> DIVERS (si vous ne savez pas ou poster..) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation