[Résolu] AI4 probleme defilement lecture

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 4 | Studio 4 | Essential 4&5 | LE 4&5 | AI 4&5
Auteur Message
Arch
Newbie
Newbie

Hors ligne

Inscrit le: 17 Nov 2014
Messages: 2
Masculin
Plateforme: PC Windows Autre
RAM: 2 Go
CPU: Intel Pentium
CPU GHz: <1.6
windows vista 32bits, console yamaha N8

MessagePosté le: Lun 17 Nov - 12:47 (2014)    Sujet du message: [Résolu] AI4 probleme defilement lecture Répondre en citant

Bonjour à tous,
Je suis nouveau (à l'instant!) sur ce forum... un grand salut donc.

J'ai un (simple ?) problème de lecture : lorsque j'appuie sur le Play du contrôleur, le curseur ne bouge pas. vus les diodes, la lecture s'effectue, mais uniquement sur l'instant T, pas de défilement.

my question : y a-t-il une manip permettant de rétablir une lecture normale ?

Merci à vous

Arch
Revenir en haut
Publicité






MessagePosté le: Lun 17 Nov - 12:47 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
chris
MODERATEUR
MODERATEUR

En ligne

Inscrit le: 03 Avr 2012
Messages: 6 978
Localisation: Une roulotte
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
VSL Pro5. Komplet Kontrol S-88. Komplete Ultimate 11. Et de quoi bien travailler!!!

MessagePosté le: Mar 18 Nov - 10:20 (2014)    Sujet du message: [Résolu] AI4 probleme defilement lecture Répondre en citant

 Mais as tu du son au moins?
_________________
https://soundcloud.com/chorsini
http://cdostudio.wix.com/cdostudio

Amicalement Chris.
Revenir en haut
Skype
Arch
Newbie
Newbie

Hors ligne

Inscrit le: 17 Nov 2014
Messages: 2
Masculin
Plateforme: PC Windows Autre
RAM: 2 Go
CPU: Intel Pentium
CPU GHz: <1.6
windows vista 32bits, console yamaha N8

MessagePosté le: Mar 18 Nov - 13:51 (2014)    Sujet du message: [Résolu] AI4 probleme defilement lecture Répondre en citant

Hello,
Non, je n'avais pas de son. Je voulais faire un montage uniquement à l'ordi, sans passer par la N8. Le défilement était normal, puis s'est  interrompu, sans possibilité de le remettre, même en ouvrant un autre projet ou en redémarrant l'ordi et le programme.
J'ai réessayé ce matin en branchant la N8 avec, et tout est rentré dans l'ordre. Défilement, son et synchro.
Je vais faire mon montage plutôt que d'essayer de comprendre ! ..Smile 
Merci à toi en tout cas, et bonne journée
Arch
Revenir en haut
chris
MODERATEUR
MODERATEUR

En ligne

Inscrit le: 03 Avr 2012
Messages: 6 978
Localisation: Une roulotte
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
VSL Pro5. Komplet Kontrol S-88. Komplete Ultimate 11. Et de quoi bien travailler!!!

MessagePosté le: Mar 18 Nov - 17:22 (2014)    Sujet du message: [Résolu] AI4 probleme defilement lecture Répondre en citant

Donc résolu !!
_________________
https://soundcloud.com/chorsini
http://cdostudio.wix.com/cdostudio

Amicalement Chris.
Revenir en haut
Skype
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:29 (2016)    Sujet du message: [Résolu] AI4 probleme defilement lecture

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 4 | Studio 4 | Essential 4&5 | LE 4&5 | AI 4&5 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation