Aucun son
Aller à la page: 1, 2  >
 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 6.5 / Cubase Artist 6.5
Auteur Message
Bowser35
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 21 Jan 2014
Messages: 10
Masculin

MessagePosté le: Mar 21 Jan - 20:29 (2014)    Sujet du message: Aucun son Répondre en citant

Bonjour a tous,

Donc j'ai cubase 6 avec un M-audio m- track quad le micro est branché la prise casque aussi et je n'ai aucun retour dans mon casque la latence est très mauvaise on entend biiiiip pouvez vous m'aider a regler tout ça s'il vous plait ?
Revenir en haut
Publicité






MessagePosté le: Mar 21 Jan - 20:29 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Bowser35
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 21 Jan 2014
Messages: 10
Masculin

MessagePosté le: Mar 21 Jan - 20:38 (2014)    Sujet du message: Aucun son Répondre en citant

Ah oui et j'ai télécharger ASIO4ALL mais quand je le met y'a plus rien le son du mic...donc je remet mon M-audio enfaite je doit avoir le retour du casque si j'entend le biiip de la latence mais quand je chante j'entend rien ..
Revenir en haut
GILLOU268
MASTER MAO
MASTER MAO

En ligne

Inscrit le: 28 Avr 2013
Messages: 1 632
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Mar 21 Jan - 20:57 (2014)    Sujet du message: Aucun son Répondre en citant

 Bonjour et Bienvenue , je ne comprends pas vraiment ton problème si tu ne nous donnes pas plus de détails et éventuellement des sceens , penses à remplir la rubrique matériel dans ton profil , c'est plus simple pour t'aider par la suite ..
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Mar 21 Jan - 21:46 (2014)    Sujet du message: Aucun son Répondre en citant

Pourquoi telecharger ASIO4ALL ? Si tu a une carte M-audio m- track quad , tu doit obligatoirement avoir le pilote qui va avec .
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Bowser35
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 21 Jan 2014
Messages: 10
Masculin

MessagePosté le: Mar 21 Jan - 22:15 (2014)    Sujet du message: Aucun son Répondre en citant

Un amis ma dit de le telecharger..
Revenir en haut
Lynx1961
Invité

Hors ligne




MessagePosté le: Mar 21 Jan - 23:00 (2014)    Sujet du message: Aucun son Répondre en citant

Salut,

Télécharges le dernier pilote ici, et fais dans l'ordre :

  1. Débrancher la carte son de l'ordinateur
  2. désinstaller le asio4all
  3. désinstaller le pilote m-audio
  4. passer ccleaner pour nettoyer la base de registres
  5. redémarrer l'ordi
  6. installer le nouveau pilote
  7. brancher la carte m-audio
  8. démarrer cubase et mettre ce pilote dans gestion des périphériques

voili
Les membres suivants remercient Anonymous pour ce message :
yovalove (22/01/14)
Revenir en haut
Bowser35
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 21 Jan 2014
Messages: 10
Masculin

MessagePosté le: Mar 21 Jan - 23:24 (2014)    Sujet du message: Aucun son Répondre en citant

D'accord je fait et je vous redit j'espère que cette fois ci ca va marcher merci a toi Smile
Revenir en haut
Bowser35
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 21 Jan 2014
Messages: 10
Masculin

MessagePosté le: Mar 21 Jan - 23:26 (2014)    Sujet du message: Aucun son Répondre en citant

Ah du coup je viens de voir que je l'avais déjà télécharger le nouveau pilote
Revenir en haut
Bowser35
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 21 Jan 2014
Messages: 10
Masculin

MessagePosté le: Mar 21 Jan - 23:40 (2014)    Sujet du message: Aucun son Répondre en citant

Voila c'est fait du coup je devrai avoir du son ? 
Revenir en haut
Bowser35
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 21 Jan 2014
Messages: 10
Masculin

MessagePosté le: Mar 21 Jan - 23:49 (2014)    Sujet du message: Aucun son Répondre en citant

Voila j'ai tout fait toujours pas de son qui sort du casque ni quand j'enregistre Sad
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:31 (2016)    Sujet du message: Aucun son

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 6.5 / Cubase Artist 6.5 Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation