[Résolu] Probleme avec des pistes geler

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7
Auteur Message
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 196
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 9

MessagePosté le: Sam 4 Jan 2014 - 15:31    Sujet du message: [Résolu] Probleme avec des pistes geler Répondre en citant

Bonjour , il y a quelque temps , j'avais fait un sujet sur sa , mais dans la barre de recherche je ne le trouve pas  Shocked . Il faudrait revoir le système de recherche , bref la n'ai pas la question  .
Hier soir quand j'ai eu terminer mon projet , je l'ai sauvegarder avec toute mes pistes gelé incluant les effets , et la quand je veux le redémarrer , tout charge sauf la console mix casse tete . Sa fait deux fois que sa me le fait et la franchement j'en et marre !!!!
J'ai bien tenter de faire un démarrage en mode sans échec , pour justement dégeler les pistes , mais cubase ne démarre pas en mode sans échec .
Comment puis je faire pour retirer ses effets sans démarrer cubase ?
 Je crois connaitre la réponse mais bon , on ne sais jamais .

J'ai oublier de préciser une chose , quand je démarre une version précédente du ficher même avec les piste geler sa fonctionne . Donc c'est bien la dernier sauvegarde avec les derniers plug apliquer qui déconne .
_________________
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Sam 4 Jan 2014 - 15:31    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Rakham
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 25 Aoû 2013
Messages: 53
Localisation: Sud Ouest
Masculin
Plateforme: PC Windows 7 Pro 64-bit
J'aime pas les souris

MessagePosté le: Sam 4 Jan 2014 - 17:47    Sujet du message: [Résolu] Probleme avec des pistes geler Répondre en citant

Les pistes gelées se trouvent dans le rep "freeze" du projet, tu peux peut être ouvrir un projet anterieur et les réimporter ?
_________________
Ne pas perdre de vue que c'est l'oreille qui parle.
Revenir en haut
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 196
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 9

MessagePosté le: Sam 4 Jan 2014 - 18:04    Sujet du message: [Résolu] Probleme avec des pistes geler Répondre en citant

J'ai désinstaller mes plugings Waves , et miracle tout fonctionne , par contre j'ai plus rien pour mixé .
Je viens aussi d'envoyé un message sur leurs support en leurs expliquant mon soucis , j'attend de voir leurs réponse . Pas avant lundi je pense dégoutté
_________________
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 7 308
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 9.5
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61 et plein de trucs avec des boutons !

MessagePosté le: Sam 4 Jan 2014 - 19:00    Sujet du message: [Résolu] Probleme avec des pistes geler Répondre en citant

T'aurais pas intérêt à dégeler tes pistes avant la sauvegarde du projet  Question
Arrow  ( je sais c'est chiant ! ) halluciné
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
Revenir en haut
Skype
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 196
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 9

MessagePosté le: Sam 4 Jan 2014 - 20:18    Sujet du message: [Résolu] Probleme avec des pistes geler Répondre en citant

En fin de comte j'avais pas fait la dernier mise a jour , c'est pour cela que sa déconner Mr. Green .Par contre comme me dit magic et comme ma dit l’équipe de waves , il faut dégeler toute les pistes avant la sauvegarde , car les pistes sont gelé mais pas le plug ces pour sa que sa déconne au chargement casse tete Bon bien l'affaire et résolus ;)
_________________
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Les membres suivants remercient yovalove pour ce message :
Magicfil (05/01/14)
Revenir en haut
Visiter le site web du posteur
Lynx1961
Invité

Hors ligne




MessagePosté le: Dim 5 Jan 2014 - 11:31    Sujet du message: [Résolu] Probleme avec des pistes geler Répondre en citant

Merci pour le retour, donc affaire "RESOLU" 
Les membres suivants remercient Anonymous pour ce message :
yovalove (05/01/14)
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:58    Sujet du message: [Résolu] Probleme avec des pistes geler

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation