[Résolu] Aucun son dans cubase LE 6 (HELP)
Aller à la page: 1, 2, 3  >
 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 6 | Artist 6 | Elements 6
Auteur Message
JFBzic
Newbie
Newbie

Hors ligne

Inscrit le: 03 Jan 2014
Messages: 8
Masculin ZOOM H4n

MessagePosté le: Ven 3 Jan - 22:33 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

BONJOUR A TOUS

J'ai très récemment fait l'acquisition d'un zoom H4n (dont je suis tres content) avec lequel était fourni le logiciel CUBASE LE 6. J'ai installé ce dernier avec succès mais problème, après avoir suivi les config nécessaires  pour le bon fonctionnement du logiciel, je branche mon zoom comme indiqué dans le manuel et aucun son ne sort du logiciel. ( j'ai essayé sur audacity il n'y a aucun problème de ce genre).

Alors est ce du au fait que ma seul interface audio est le zoom h4n ? (en sachant que j'ai lu qu'il pouvait faire l'affaire pour de petit travaux)
PLEASE j'ai besoin de l'aide d'utilisateurs confirmés je suis débutant en la matière.

Merci bien
Revenir en haut
Publicité






MessagePosté le: Ven 3 Jan - 22:33 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Lynx1961
Invité

Hors ligne




MessagePosté le: Sam 4 Jan - 09:06 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

Salut,

Dans gestionnaire de périphériques, tu dois choisir le pilote ASIO de ta carte, et ensuite dans VST Connexions, lui créer les entrées sorties.

Ces 2 choses dans le menu périphériques.

Amicalement
Lynx
Revenir en haut
JFBzic
Newbie
Newbie

Hors ligne

Inscrit le: 03 Jan 2014
Messages: 8
Masculin ZOOM H4n

MessagePosté le: Sam 4 Jan - 14:06 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

J'ai déjà choisi le pilote du zoom, mais comment faire pour lui créer des entrées et des sorties ? lorsque je met ajouter bus et que je selectionne ZOOM H SERIES ASIO (soit mon pilote ASIO) il ne se passe rien
Il met Non connecté
Revenir en haut
Lynx1961
Invité

Hors ligne




MessagePosté le: Sam 4 Jan - 14:15 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

et si tu cliques sur non connecté tu as ta zoom dans la liste ?
Revenir en haut
GILLOU268
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 28 Avr 2013
Messages: 1 618
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Sam 4 Jan - 14:19 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

 Je me permet ... Démarrer le Zoom avec Cubase fermé et après ouvrir Cubase , chez moi c'est que comme ça que tout fonctionne mais bon ... 
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
Lynx1961
Invité

Hors ligne




MessagePosté le: Sam 4 Jan - 14:53 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

Gillou, c'est comme cela pour toutes les cartes son externes, mais merci de l'avoir précisé :-)
Revenir en haut
GILLOU268
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 28 Avr 2013
Messages: 1 618
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Sam 4 Jan - 16:37 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

 Pareillement pour mon clavier mais je ne voulais pas te mettre en colère notre Lynx International ....
 
 
  
 
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
Lynx1961
Invité

Hors ligne




MessagePosté le: Sam 4 Jan - 19:45 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

Revenir en haut
JFBzic
Newbie
Newbie

Hors ligne

Inscrit le: 03 Jan 2014
Messages: 8
Masculin ZOOM H4n

MessagePosté le: Dim 5 Jan - 00:57 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

J'ai fait ce que vous m'avez dit les entrées sont crées mais toujours aucun son .. Sad(
Revenir en haut
JFBzic
Newbie
Newbie

Hors ligne

Inscrit le: 03 Jan 2014
Messages: 8
Masculin ZOOM H4n

MessagePosté le: Dim 5 Jan - 01:00 (2014)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP) Répondre en citant

(les sorties aussi)
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:35 (2016)    Sujet du message: [Résolu] Aucun son dans cubase LE 6 (HELP)

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 6 | Artist 6 | Elements 6 Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation