problème dans tableau de bord (configuration des périphériques)

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 5 | Studio 5
Auteur Message
Dominique
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 27 Aoû 2013
Messages: 42
Localisation: Nantes
Masculin
Plateforme: PC Windows 7 Home 64-bits
RAM: 4 Go
CPU: Intel Core i5
CPU GHz: 3.0
Cubase 5 + motif XS6

MessagePosté le: Sam 9 Nov - 11:52 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

Bonjour,
j'ai un souci, lorsque je veux entrer dans "configuration de périphériques>Systeme audio vst>Asio directXdriver lorsque ici je veux entrer dans tableau de bord, impossible j'ai un beug qui me bloque cubase. je ne suis pas un pro excusez moi, mais j'aimerais savoir si il est possible de remédier au probleme, jusqu'à présent je n'avais pas de souci.
 En désinstallant et réinstallant cubase, puis je résoudre ce problème ou bien est un problème externe?... d'autre part en réinstallant cubase devrai je réinstaller tous mes plug ins non inclus à cubase à l'origine???
merci beaucoup de votre aide
_________________
Dom
Revenir en haut
Publicité






MessagePosté le: Sam 9 Nov - 11:52 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Sam 9 Nov - 12:32 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

Salut essais de démarrer cubase en mode administrateur , ensuite essais .
( Clic droit sur l’icône et exécuter en tant qu'administrateur )
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Dominique
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 27 Aoû 2013
Messages: 42
Localisation: Nantes
Masculin
Plateforme: PC Windows 7 Home 64-bits
RAM: 4 Go
CPU: Intel Core i5
CPU GHz: 3.0
Cubase 5 + motif XS6

MessagePosté le: Sam 9 Nov - 15:07 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

En démarrant en tant qu'administrateur le problème reste le meme...grrr... 
_________________
Dom
Revenir en haut
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Sam 9 Nov - 16:17 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

Alors la je ne vois pas  pensif . attend un peu , je pense que d'autre t'aiderons .  clin d'oeil
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Dominique
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 27 Aoû 2013
Messages: 42
Localisation: Nantes
Masculin
Plateforme: PC Windows 7 Home 64-bits
RAM: 4 Go
CPU: Intel Core i5
CPU GHz: 3.0
Cubase 5 + motif XS6

MessagePosté le: Sam 9 Nov - 16:31 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

ok merci beaucoup en tous cas, j'espere que d'autres m'aiderons je suis en galere
_________________
Dom
Revenir en haut
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 6 831
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Cubase Pro 9
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61

MessagePosté le: Sam 9 Nov - 18:15 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

Tu devrais tenter ceci :
- Désinstallation de Cubase
- Nettoyage avec CCleaner
- Réinstallation de Cubase


Je pense que c'est ce que dirait le grand Lynx !...  
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
http://gizmostudi1.wix.com/gizmo-studio
Revenir en haut
Visiter le site web du posteur Skype
Dominique
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 27 Aoû 2013
Messages: 42
Localisation: Nantes
Masculin
Plateforme: PC Windows 7 Home 64-bits
RAM: 4 Go
CPU: Intel Core i5
CPU GHz: 3.0
Cubase 5 + motif XS6

MessagePosté le: Sam 9 Nov - 18:17 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

oui je pensais à ça, mais est ce que je devrai réinstaller tous mes plugs in dans cubase??
_________________
Dom
Revenir en haut
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 6 831
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Cubase Pro 9
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61

MessagePosté le: Sam 9 Nov - 18:18 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

Et malheureusement OUI... 
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
http://gizmostudi1.wix.com/gizmo-studio
Revenir en haut
Visiter le site web du posteur Skype
Dominique
Stagiaire
Stagiaire

Hors ligne

Inscrit le: 27 Aoû 2013
Messages: 42
Localisation: Nantes
Masculin
Plateforme: PC Windows 7 Home 64-bits
RAM: 4 Go
CPU: Intel Core i5
CPU GHz: 3.0
Cubase 5 + motif XS6

MessagePosté le: Sam 9 Nov - 19:01 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

Aïe je vais voir alors, merci beaucoup en tous cas
_________________
Dom
Revenir en haut
Lynx1961
Invité

Hors ligne




MessagePosté le: Sam 9 Nov - 22:44 (2013)    Sujet du message: problème dans tableau de bord (configuration des périphériques) Répondre en citant

Petite explication :

Si tu désinstalles cubase, regarde dans tes chemins VST2 ce que tu as, puis notes les. Ensuite désinstallation, ccleaner, réinstallation, puis remettre tes chemins et tes plugins seront toujourts là.

Pour ce qui est de ton choix dans tes paramètres, tu as quoi comme carte son ? as-tu installé les pilotes du fabricant ?
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:44 (2016)    Sujet du message: problème dans tableau de bord (configuration des périphériques)

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 5 | Studio 5 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation