[Résolu] probleme de latence

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7
Auteur Message
bobyy
Sponsor
Sponsor

Hors ligne

Inscrit le: 17 Oct 2013
Messages: 264
Localisation: Paris
Masculin

MessagePosté le: Jeu 17 Oct - 00:58 (2013)    Sujet du message: [Résolu] probleme de latence Répondre en citant

Bonjour,

J'ai un soucis de latence avec mon cubase7.00  32bit  via ma carte son MOTU 828mk3 hybrid.
Une latence anormalement haute depuis quelques jours...
J'utilise un clavier maitre branché en USB sur le cul de l'ordi.

la latence est presente lors d'enregistrement midi, surement aussi en audio ( mais pas encore testé ).
Je vous joint quelques photos, si jamais cela viendrai d'un mauvais reglage.
merci par avance.






_________________
Mi homme mi bemol
Revenir en haut
Publicité






MessagePosté le: Jeu 17 Oct - 00:58 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
GILLOU268
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 28 Avr 2013
Messages: 1 627
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Jeu 17 Oct - 05:08 (2013)    Sujet du message: [Résolu] probleme de latence Répondre en citant

 Bonjour et , sur ta deuxième image , Systéme audio Vst  je vois que tu as Asio directx comme pilote , il faut que tu sélectionnes le pilote de ta carte son qui certainement à beaucoup moins de latence
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
chris
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 6 988
Localisation: Une roulotte
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
VSL Pro5. Komplet Kontrol S-88. Komplete Ultimate 11. Et de quoi bien travailler!!!

MessagePosté le: Jeu 17 Oct - 06:35 (2013)    Sujet du message: [Résolu] probleme de latence Répondre en citant

 Et merci pour ta présentation!!!!
_________________
https://soundcloud.com/chorsini
http://cdostudio.wix.com/cdostudio

Amicalement Chris.
Revenir en haut
Skype
bobyy
Sponsor
Sponsor

Hors ligne

Inscrit le: 17 Oct 2013
Messages: 264
Localisation: Paris
Masculin

MessagePosté le: Jeu 17 Oct - 13:58 (2013)    Sujet du message: [Résolu] probleme de latence Répondre en citant

Ah puree, la boulette...tellement gros que je l'avais pas vue celle çi.
C'était tot ce matin et ce soir j'ai une session record, je ne pensait pas avoir le temps de repasser à l'heure ou je vous ecris. Pour cela d'ailleurs aussi qu'il n'y a pas de presentation (pour le moment ).

Thanx.

J'ai encore 10 mille questions pour cubase7, je tacherai de vous questionner olus souvent
_________________
Mi homme mi bemol
Revenir en haut
chris
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 03 Avr 2012
Messages: 6 988
Localisation: Une roulotte
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
VSL Pro5. Komplet Kontrol S-88. Komplete Ultimate 11. Et de quoi bien travailler!!!

MessagePosté le: Jeu 17 Oct - 16:17 (2013)    Sujet du message: [Résolu] probleme de latence Répondre en citant

Je te remercie!!!  d'être passé par la case présentation.
_________________
https://soundcloud.com/chorsini
http://cdostudio.wix.com/cdostudio

Amicalement Chris.
Revenir en haut
Skype
bobyy
Sponsor
Sponsor

Hors ligne

Inscrit le: 17 Oct 2013
Messages: 264
Localisation: Paris
Masculin

MessagePosté le: Jeu 17 Oct - 20:59 (2013)    Sujet du message: [Résolu] probleme de latence Répondre en citant

POur info, le probleme est résolu. 4ms de latence c'est tout de m^me plus pratique que 300 et des carottes. Okay
_________________
Mi homme mi bemol
Revenir en haut
GILLOU268
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 28 Avr 2013
Messages: 1 627
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Ven 18 Oct - 06:49 (2013)    Sujet du message: [Résolu] probleme de latence Répondre en citant

 Et donc tu as mis le pilote de ta carte ? Tu as les yeux ouverts aujourd'hui ?
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
bobyy
Sponsor
Sponsor

Hors ligne

Inscrit le: 17 Oct 2013
Messages: 264
Localisation: Paris
Masculin

MessagePosté le: Ven 18 Oct - 13:23 (2013)    Sujet du message: [Résolu] probleme de latence Répondre en citant

J'ai bien mis le pilote de ma carte. Sinon jen'ai aps vraiment les yeux ouverts aujourdhui ; une nuit avec 2h de sommeil...
_________________
Mi homme mi bemol
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:02 (2016)    Sujet du message: [Résolu] probleme de latence

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation