Probleme Mixage
Aller à la page: 1, 2  >
 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7
Auteur Message
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Sam 29 Juin - 12:36 (2013)    Sujet du message: Probleme Mixage Répondre en citant

Coucou les amis , je viens de m'apercevoir de quelque chose qui ma légèrement mis en colère  casse tete .
Hier soir , j'ai passer 1h30 a faire du nettoyage de piste , et voilà ti pas que cette après midi , ne fesant rien , je me suis dit on va continuer a mixé Very Happy . Et la stupeur , toute mes pistes que j'avais nettoyé , a l'ouverture de cubase sont comme avant le nettoyage Bannir . J'ai pourtant sauvegarder ce que j'avais fait hier soir .

Avez vous une solution a mon problème , biensur de mon coté je vais chercher pourquoi .

Merci a vous :read
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Sam 29 Juin - 12:36 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Sam 29 Juin - 12:52 (2013)    Sujet du message: Probleme Mixage Répondre en citant

Autre chose que je viens de m'apercevoir , si je fait un nettoyage piste avec l'EQ de base de cubase j'enregistre , je ferme , je réouvre , rien a etait garder . Par contre , si je fait un nettoyage avec l'EQ de Ozone 5 , je ferme , j'ouvre , et la sa le garde ? . Je comprend pas pas trop 
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
pafou
Fan
Fan

Hors ligne

Inscrit le: 07 Déc 2010
Messages: 183
Localisation: Lyon
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 16 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase 8 ,Edirol pcr-500, BabyFace, Adam A7x

MessagePosté le: Sam 29 Juin - 13:14 (2013)    Sujet du message: Probleme Mixage Répondre en citant

yop t'as essayé d'ouvrir les back up pour voir si des fois ça aurait sauver une partie de ton taff?
par contre j'ai pas d'idée sur d’où ça pourrait venir
Revenir en haut
Visiter le site web du posteur
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Sam 29 Juin - 13:37 (2013)    Sujet du message: Probleme Mixage Répondre en citant

Non pafou , je ne les ais pas ouvert , mais je viens de tout refaire avec ozone 5 et tout fonctionne parfaitement . Je regarderai une autre fois pourquoi sa me fait sa avec l'eq de cubase . 
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Sam 29 Juin - 14:03 (2013)    Sujet du message: Probleme Mixage Répondre en citant

Alors par contre , quand je prend un preset Channel Strip , l'eq s'enregistre sans soucis , mais si je fait un eq seul , sa ne fonctionne pas lol .
_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Lynx1961
Invité

Hors ligne




MessagePosté le: Sam 29 Juin - 14:19 (2013)    Sujet du message: Probleme Mixage Répondre en citant

donc on est loin d'avoir résolu les problemes de cubase. 
Revenir en haut
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 6 826
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 8 (64 bits)
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61

MessagePosté le: Sam 29 Juin - 14:32 (2013)    Sujet du message: Probleme Mixage Répondre en citant

Peut être un bug de la 7.05... je regarde ça et je vous tiens au jus !  
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
http://gizmostudi1.wix.com/gizmo-studio
Revenir en haut
Visiter le site web du posteur Skype
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 6 826
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 8 (64 bits)
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61

MessagePosté le: Sam 29 Juin - 14:46 (2013)    Sujet du message: Probleme Mixage Répondre en citant

J'ai essayé avec GEQ 10 / GEQ 30 / STUDIO EQ et CURVE EQ ..... aucun soucis de ce genre ....  désolé  
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
http://gizmostudi1.wix.com/gizmo-studio
Revenir en haut
Visiter le site web du posteur Skype
yovalove
MODERATEUR
MODERATEUR

Hors ligne

Inscrit le: 24 Jan 2012
Messages: 3 184
Localisation: Angoulême
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)

MessagePosté le: Sam 29 Juin - 15:10 (2013)    Sujet du message: Probleme Mixage Répondre en citant

Magic , je parle de  EQ  de la fentre E , l'eq en insert fonctionne parfaitement .


_________________
http://www.yovalove-studio.com
https://www.facebook.com/YHStudio-193241677416239/
https://www.facebook.com/groups/Cubase.Musique.Pro.Amateur/
Revenir en haut
Visiter le site web du posteur
Magicfil
ADMINISTRATEUR
ADMINISTRATEUR

Hors ligne

Inscrit le: 13 Fév 2012
Messages: 6 826
Localisation: Cannes/Ingé Son
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 16 Go
CPU: Intel Core i5
CPU GHz: 2.8
Cubase: Pro 8 (64 bits)
Wavelab: 7 (64 bits)
Unités CMC: CH, QC
Komplete Kontrol S61

MessagePosté le: Sam 29 Juin - 16:15 (2013)    Sujet du message: Probleme Mixage Répondre en citant

c'est la Oups j'y retourne ....
_________________
Nos plus belles expériences ne sont pas les plus bruyantes, mais elles sont bel et bien celles que nous savourons dans le silence.
http://gizmostudi1.wix.com/gizmo-studio
Revenir en haut
Visiter le site web du posteur Skype
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:02 (2016)    Sujet du message: Probleme Mixage

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7 Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation