[Résolu] problème piste répertoire

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7
Auteur Message
pafou
Fan
Fan

Hors ligne

Inscrit le: 07 Déc 2010
Messages: 183
Localisation: Lyon
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 16 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase 8 ,Edirol pcr-500, BabyFace, Adam A7x

MessagePosté le: Jeu 30 Mai - 13:45 (2013)    Sujet du message: [Résolu] problème piste répertoire Répondre en citant

salut a vous,
j'ai un problème avec je pense les piste répertoire, enfaite quand mes répertoire sont ouvert c'est comme si que ça lier mes piste et je ne peu plus les bouger indépendamment donc c'est impossible de les caller ensemble
voici 2  capture d’écrans qui montre un peu se que j'explique
merci d'avance si quelqu'un a une réponse c'est la loose!! lool

http://i236.photobucket.com/albums/ff181/pafou/ScreenShot001-1_zps70876805.…
la j'ai cliquer que sur la 1ere piste par exemple et ça m'as sélectionné tout les drums le piano et la voix

http://i236.photobucket.com/albums/ff181/pafou/ScreenShot002-1_zpsa410442f.…
et la c'est le symbole bizarre que je n'avais jamais remarquer
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Jeu 30 Mai - 13:45 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
pafou
Fan
Fan

Hors ligne

Inscrit le: 07 Déc 2010
Messages: 183
Localisation: Lyon
Masculin
Plateforme: PC Windows 7 Pro 64-bit
RAM: 16 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase 8 ,Edirol pcr-500, BabyFace, Adam A7x

MessagePosté le: Sam 15 Juin - 11:02 (2013)    Sujet du message: [Résolu] problème piste répertoire Répondre en citant

finalement ce symbole signifie que ces conteneur sont grouper (ctrl+g) pour les dégrouper (ctrl+u)
c'était une fausse manip de ma part (je me demandais bien a quoi pouvais servir cette fonction lool)
merci Elephorm comme quoi c'est pas que des révision lool
Revenir en haut
Visiter le site web du posteur
GILLOU268
MASTER MAO
MASTER MAO

Hors ligne

Inscrit le: 28 Avr 2013
Messages: 1 618
Localisation: VALENCE
Masculin
Plateforme: PC Windows 10 64-bit
RAM: 32 Go
CPU: Intel Core i7
CPU GHz: 3.4
Cubase: Pro 8.5 (32 ou 64 bits)
Wavelab: Elements 8 (64 bits)
Komplete Kontrol S49. Des trucs avec des cordes, des touches, des boutons, pleins de cables et des bricoles ...

MessagePosté le: Sam 15 Juin - 11:26 (2013)    Sujet du message: [Résolu] problème piste répertoire Répondre en citant

 Et ce n'est que le début ... C'est un très bon investissement !
_________________
Parce que Cubase le vaut bien !

Amicalement
Gil
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:33 (2016)    Sujet du message: [Résolu] problème piste répertoire

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase 7(.5) / Cubase Artist 7(.5) / Elements - LE - Ai 7 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation