Enorme foutoir problématique avec Cubase LE 5 et Alesis IO2

 

Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase SE | SL | SX | LE | VST | Audio | Atari
Auteur Message
Flying Knack
Newbie
Newbie

Hors ligne

Inscrit le: 04 Mai 2013
Messages: 1

MessagePosté le: Sam 4 Mai - 18:15 (2013)    Sujet du message: Enorme foutoir problématique avec Cubase LE 5 et Alesis IO2 Répondre en citant

Bonjour et merci d'avance à ceux qui me répondront !


Je viens de faire mes premiers pas aujourd'hui en décidant d'acheter un Alesis IO2 afin de m'enregistrer sur basse puis plus tard batterie.


Ma basse est reconnue sur la console vu qu'il y'a des barres de modulations qui s'agitent, mais sur le logiciel que dalle...


Je tate la machine, lis les modes d'emplois, consulte divers forums et vidéos, mais rien à faire, je dois avoir quelque chose de pourri dans les réglages, et comme je n'ai rien trouver de convaincant à leurs propos, j'ai préféré ne toucher à rien du tout et demander à l'aide...


Donc voici quelques screens du contrôle des périphériques vu que je suppose que le soucis viens de là...


http://www.noelshack.com/2013-18-1367687635-huh.png


http://www.noelshack.com/2013-18-1367687643-ger.png


Comme vous le voyez, tout est inactif et je vois absolument pas comment faire pour les rendre...actifs, j'ai vérifier le contrôleur de son Windows, on voit l'IO2 fonctionner sur la partie enregistrement et son...


Encore merci et désolé pour cette apparition assez abrupte, mais en tant que débutant, on est forcément affolé.
Revenir en haut
Publicité






MessagePosté le: Sam 4 Mai - 18:15 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Lynx1961
Invité

Hors ligne




MessagePosté le: Sam 4 Mai - 21:08 (2013)    Sujet du message: Enorme foutoir problématique avec Cubase LE 5 et Alesis IO2 Répondre en citant

Bonjour et  .

Pour commencer, remplis ton profile pour que l'on sache avec quoi tu travailles.



Ensuite, tes liens d'images sont morts, je te conseille de faire comme je décris dans mon tuto, tu verras c'est plus facile.

Amicalement
Lynx
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:05 (2016)    Sujet du message: Enorme foutoir problématique avec Cubase LE 5 et Alesis IO2

Revenir en haut
Montrer les messages depuis:    Sujet précédent : Sujet suivant  
Poster un nouveau sujet   Répondre au sujet    CUBASE FRANCE Index du Forum -> PRODUCTION (PUBLIC) -> Cubase SE | SL | SX | LE | VST | Audio | Atari Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation